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Simulab 12: Intermolecular Forces

Intermolecular forces include forces of attraction (opposite charges) and forces of repulsion (like charges).  In this Simulab you will investigate the effect of these forces on particle movement as the distance between the particles varies.

Objectives:

· To recognize the forces that act between particles of a substance

· To relate these forces to the macroscopic behavior of a substance

You will:

· compare and contrast the forces that determine the movement of atoms ( or molecules) relative to each other

· determine how the forces acting between particles depend on the distance between the two particles

· explain the relationship between kinetic and potential energies in a system

· interpret the law of conservation of energy in terms of potential, kinetic, and total energies

In Table 1, predict what you think will happen to two particles when their centers are:

Case 1: really far apart from each other (3.5 times the particle diameters)

Case 2: closer together (2 times the particle diameter)

Case 3: even closer together (1.2 times the particle diameter)

Case 4: really close to each other (( 1 particle diameter apart)

Table 1: Predicted Behavior

	Case
	Distance between particles
	Forces between particles (attractive, repulsive, or none)
	Change in kinetic energy

((, (, or ()
	Change in potential energy

((, (, or ()
	Total energy

((, (, or ()
	Final Position

(same as at beginning, closer, so far they are independent, or alternating between closer and farther)

	1
	3.5
	
	
	
	
	

	2
	2.0
	
	
	
	
	

	3
	1.2
	
	
	
	
	

	4
	0.9
	
	
	
	
	


In the space below, explain why you think an attractive force, a repulsive force, or no force will have the greatest effect on particle behavior.

Case 1:

Case 2:

Case 3:

Case 4:

Now you will test your predictions.

	1. 
	Open SMD. Find the Energy folder and select the Intermolecular file.
	You should see a single particle in the center of the particle screen.

	
	
	

	2. 
	Under Options click Delay and select Short Delay.
	

	
	
	

	3. 
	Press Start
	The particle is completely motionless.  Look at the graph of the energies. The graph shows the kinetic, potential, and total energy of the particle as functions of time using the colors red, blue, and black.  Red represents kinetic energy; blue represents potential energy and black represents total energy.  If you can’t see a red or blue line, it’s because it’s the same as the total energy black line.

	
	
	

	4. 
	Press Pause.
	The potential energy of a single particle is defined as zero, because a single particle does not interact with any other particles or its surroundings.

	
	
	

	5. 
	What is the kinetic energy of the particle? Explain your answer
	

	
	
	

	6. 
	The total energy of the system is zero. Explain why.
	

	
	
	

	7. 
	Reset Experiment from the File menu. 
	Now you will put a new particle into the system and study the interaction between the two particles.

	
	
	

	8. 
	Select Particles from the Edit menu. The dialog box Edit Particles appears. Select Add a G Particle and click the mouse inside the particle box near the edge. Close the Edit Particle dialog box to close it.
	A new green particle will appear. Its center is about 3 particle diameters away from the center of the old one.

	
	
	

	9. 
	Select Show Averages on the right of the screen.
	

	
	
	

	10. 
	Press Start, wait approximately 2 time units and press Pause. 


	Look at the graph. and complete Table 2 for 3 diameters.

	
	
	

	11. 
	Press Start again, wait approximately 3 time units and press Pause.
	

	
	
	

	12. 
	Click Take snapshot on the toolbar.  Select Graph. The snapshot gallery will appear. The title is Energy vs. Time.  Type a ‘3’ after Energy vs. Time to indicate the particles are 3 diameters apart. Click on Experiment screen to return.
	Complete Table 2 for 3 diameters.

	
	
	

	13. 
	Reset Experiment from the File menu. Select Particles from the Edit menu. The dialog box Edit Particles appears. Select Add a G Particle and place the center of the new particle about 2 particle diameters from the center of the first one.
	

	
	
	

	14. 
	Press Start, wait approximately 2 time units as before and press Pause.
	Look at the graph of the energies.

	
	
	

	15. 
	Press Start again press Pause at 3 time units (about 1 more).
	

	
	
	

	16. 
	Take another snapshot. Type a ‘2’ after Energy vs. Time to indicate the particles are 2 diameters apart.
	Complete Table for 2 diameters apart.

	
	
	

	17. 
	Reset Experiment from the File menu. Select Particles from the Edit menu. The dialog box Edit Particles appears. Select Add a G Particle and place the center of the new particle at a distance of about 1.2 particle diameters from the center of the old one. There should be a little space between the 2 particles. 
	

	
	
	

	18. 
	Press Start, wait approximately 1 time unit and press Pause.
	Look at the graph of the energies.

	
	
	

	19. 
	Press Start again. Press Pause at about 2 time units (about 1 more).
	

	
	
	

	20. 
	Take another snapshot.  Type a ‘1.2’ after Energy vs. Time to indicate the particles are 1.2 diameters apart.
	Complete Table for 1.2 diameters apart.

	21. 
	Reset Experiment from the File menu. Select Particles from the Edit menu. The dialog box Edit Particles appears. Select Add a G Particle and left click in the center of the old particle. Nothing will appear. Move a little bit away from the center and click again. Continue moving away and clicking until the new particle appears. The particles should touch each other. They are now ( 1 particle diameter apart from each other. 
	

	
	
	

	22. 
	Press Start, wait approximately 1 time unit and press Pause.
	Look at the graph of the energies.

	
	
	

	23. 
	Press Start again press Pause at about 1.9 time units.
	

	
	
	

	24. 
	Take another snapshot.  Type a ‘0.9’ after Energy vs. Time to indicate the particles are < 1 diameters apart.
	Complete Table 2.


Table 2: Simulab Behavior

	Case
	Distance between particles
	Forces between particles (attractive, repulsive, or none)
	Change in kinetic energy ((, (, or ()
	Change in potential energy

((, (, or ()
	Total energy

((, (, or ()
	Final Position

(same as at beginning, closer, so far they are independent, or alternating between closer and farther)

	1
	3.5
	
	
	
	
	

	2
	2.0
	
	
	
	
	

	3
	1.2
	
	
	
	
	

	4
	0.9
	
	
	
	
	


Compare Table 1 with Table 2 and answer the following questions:

	1. 
	Do your predictions of agree with the Simulab particle behaviors? If not, give an explanation of what you did observe.
	

	
	Case 1:
	

	
	Case 2:
	

	
	Case 3:
	

	
	Case 4:
	

	2. 
	What is the relationship between changing potential energy and kinetic energy?
	

	
	
	

	3. 
	What is the relationship between potential energy, kinetic energy and total energy?
	

	
	
	

	4.


	What law does this relationship illustrate?
	

	
	
	

	5.


	In the cases that showed the presence of intermolecular forces, which distance between centers causes the smallest non-zero potential energy change?
	

	
	
	

	6.
	In terms of forces, explain why this particle distance has the smallest non-zero potential change?
	

	
	
	


Extension

You have looked at the effect of intermolecular forces on particle behavior.  All of these simulations have been shown at the lowest possible temperature.  What will happen if the temperature is increased?  Try these simulations on your own.  To increase temperature, you will have to start and pause the simulation—then increase temperature.  Collect and record data, then write a paragraph that discusses the results and answers the question.

Simulab 12: Intermolecular Forces


Teacher Notes

In Table 1, predict what you think will happen to two particles when their centers are:

Case 1: really far apart from each other (3.5 times the particle diameters)

Case 2: closer together (2 times the particle diameter)

Case 3: even closer together (1.2 times the particle diameter)

Case 4: really close to each other (( 1 particle diameter apart)

Table 1: Predicted Behavior

	Case
	Distance between particles
	Forces between particles (attractive, repulsive, or none)
	Change in kinetic energy ((, (, or ()
	Change in potential energy

((, (, or ()
	Total energy

((, (, or ()
	Final Position

(same as at beginning, closer, so far they are independent, or alternating between closer and farther)

	1
	3.5
	
	Answers will vary
	
	
	

	2
	2.0
	
	
	
	
	

	3
	1.2
	
	
	
	
	

	4
	0.9
	
	
	
	
	


In the space below, explain if you think an attractive force, a repulsive force, or no force will have the greatest effect on particle behavior.

Answers will vary
Case 1:

Case 2:

Case 3:

Case 4:

Now you will test your predictions.

	1. 
	Open SMD. Find the Energy folder and select the Intermolecular file.
	You should see a single particle in the center of the particle screen.

	
	
	

	2. 
	Under Options click Delay and select Short Delay.
	


	
	
	

	3. 
	Press Start
	The particle is completely motionless.  Look at the graph of the energies. The graph shows the kinetic, potential, and total energy of the particle as functions of time using the colors red, blue, and black.  Red represents kinetic energy; blue represents potential energy and black represents total energy.  If you can’t see a red or blue line, it’s because it’s the same as the total energy black line.

	
	
	

	4. 
	Press Pause.
	The potential energy of a single particle is defined as zero, because a single particle does not interact with any other particles or its surroundings.

	
	
	

	5. 
	What is the kinetic energy of the particle? Explain your answer
	

	
	
	

	6. 
	The total energy of the system is zero. Explain why.
	

	
	
	

	7. 
	Reset Experiment from the File menu. 
	Now you will put a new particle into the system and study the interaction between the two particles.

	
	
	

	8. 
	Select Particles from the Edit menu. The dialog box Edit Particles appears. Select Add a G Particle and click the mouse inside the particle box near the edge. Close the Edit Particle dialog box to close it.
	A new green particle will appear. Its center is about 3 particle diameters away from the center of the old one.

	
	
	

	9. 
	Select Show Averages on the right of the screen.
	

	
	
	

	10. 
	Press Start, wait approximately 2 time units and press Pause. 


	Look at the graph. and complete Table 2 for 3 diameters.

	
	
	

	11. 
	Press Start again, wait approximately 3 time units and press Pause.
	

	
	
	

	12. 
	Click Take snapshot on the toolbar.  Select Graph. The snapshot gallery will appear. The title is Energy vs. Time.  Type a ‘3’ after Energy vs. Time to indicate the particles are 3 diameters apart. Click on Experiment screen to return.
	Complete Table 2 for 3 diameters.

	
	
	

	13. 
	Reset Experiment from the File menu. Select Particles from the Edit menu. The dialog box Edit Particles appears. Select Add a G Particle and place the center of the new particle about 2 particle diameters from the center of the first one.
	

	
	
	

	14. 
	Press Start, wait approximately 2 time units as before and press Pause.
	Look at the graph of the energies.

	
	
	

	15. 
	Press Start again press Pause at 3 time units (about 1 more).
	

	
	
	

	16. 
	Take another snapshot. Type a ‘2’ after Energy vs. Time to indicate the particles are 2 diameters apart.
	Complete Table for 2 diameters apart.

	
	
	

	17. 
	Reset Experiment from the File menu. Select Particles from the Edit menu. The dialog box Edit Particles appears. Select Add a G Particle and place the center of the new particle at a distance of about 1.2 particle diameters from the center of the old one. There should be a little space between the 2 particles. 
	

	
	
	

	18. 
	Press Start, wait approximately 1 time unit and press Pause.
	Look at the graph of the energies.

	
	
	

	19. 
	Press Start again. Press Pause at about 2 time units (about 1 more).
	

	
	
	

	20. 
	Take another snapshot.  Type a ‘1.2’ after Energy vs. Time to indicate the particles are 1.2 diameters apart.
	Complete Table for 1.2 diameters apart.

	
	
	

	21. 
	Reset Experiment from the File menu. Select Particles from the Edit menu. The dialog box Edit Particles appears. Select Add a G Particle and left click in the center of the old particle. Nothing will appear. Move a little bit away from the center and click again. Continue moving away and clicking until the new particle appears. The particles should touch each other. They are now ( 1 particle diameter apart from each other. 
	

	
	
	

	22. 
	Press Start, wait approximately 1 time unit and press Pause.
	Look at the graph of the energies.

	
	
	

	23. 
	Press Start again press Pause at about 1.9 time units.
	

	
	
	

	24. 
	Take another snapshot.  Type a ‘0.9’ after Energy vs. Time to indicate the particles are < 1 diameters apart.
	Complete Table 2.


Table 2: Simulab Behavior*
	Case
	Distance between particles
	Forces between particles (attractive, repulsive, or none)
	Change in kinetic energy ((, (, or ()
	Change in potential energy

((, (, or ()
	Total energy

((, (, or ()
	Final Position

(same as at beginning, closer, so far they are independent, or alternating between closer and farther)

	1
	3.5
	None
	(
	(
	(
	same as at beginning

	2
	2.0
	Attractive
	(
	(
	(
	closer

	3
	1.2
	Both = none
	( and ( = (
	( and ( = (
	(
	alternating between closer and farther

	4
	0.9
	repulsive
	(
	(
	(
	so far they are independent


Compare Table 1 with Table 2 and answer the following questions:

	1.
	Do your predictions of agree with the

Simulab particle behaviors? 
	If not, give an explanation of what you did observe.
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Case 1: Answers will vary
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Case 2: Answers will vary
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Case 3: Answers will vary
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Case 4: Answers will vary.


	2.
	What is the relationship between changing potential energy and kinetic energy?
	There is an indirect relationship

	
	
	

	3.
	What is the relationship between potential energy, kinetic energy and total energy?
	Potential energy + kinetic energy = total energy

	
	
	

	4.
	What law does this relationship illustrate?
	Law of conservation of energy

	
	
	

	5.


	In the cases that showed the presence of intermolecular forces, which distance between centers causes the smallest non-zero potential energy change?
	1.2

	
	
	

	6.
	In terms of forces, explain why this particle distance has the smallest non-zero potential change?
	At this distance, the sum of the attractive and repulsive forces is minimal




* The first four columns refer to changes occurring immediately after Starting the Simulab.  The last column refers to the final position when equilibrium has been established.  
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